Sintoma:
No permite el escaneo o impresion en red.
Causa:
El modulo Net Guard esta impiendo la conexion.
Solucion:
Net Guard supervisa todas las conexiones entrantes del equipo y bloquea las peligrosas a fin de mantener a salvo su información personal.
Para activar o desactivar Net Guard:
- Abra el software de McAfee.
- Seleccione Protección del correo electrónico y la Web.
- Seleccione Firewall.
- Seleccione Net Guard.
- Active o desactive Net Guard mediante la casilla de verificación situada junto a Activar Net Guard (recomendado).
También aparece una lista de conexiones entrantes bloqueadas por dirección IP. Para desbloquear un sitio de esta lista, selecciónelo, haga clic en Editar y desbloquee el sitio.
Para borrar un sitio de la lista, seleccione el elemento y haga clic en Eliminar.
Comentarios
0 comentarios
El artículo está cerrado para comentarios.