Sintoma:
No momento da instalação do produto MMA ou Consumo de ESD no Android erro de conexão de rede móvel no momento da ativação do produto.
Causa:
Cache do navegador Google Chrome e aplicativo WebView de sistema android desatualizado.
Solução:
Em primeiro lugar teremos que apagar o cache de navegação do Google Chrome, por isso teremos que abrir o navegador e clicar no botão de opções da parte superior.
Selecione Configurações -> Privacidade -> Limpar dados de navegação.
Em seguida, iremos para o Google Play e, dentro dos aplicativos que instalamos no dispositivo, localizaremos e atualizaremos o aplicativo WebView do sistema Android.
Quando o processo estiver concluído, reiniciaremos o terminal e voltaremos ao processo de instalação.
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.