Sintoma:
Não permite digitalizar ou imprimir na rede.
Causa:
O módulo Net Guard está impedindo a conexão.
Solução:
O Net Guard monitora toda conexão de entrada com o seu PC e bloqueia as arriscadas para manter as suas informações pessoais seguras.
Para ativar ou desativar o Net Guard:
- Abra o software da McAfee.
- Selecione Proteção de e-mail e Web.
- Selecione Firewall.
- Selecione Net Guard.
- Ative ou desative o Net Guard usando a caixa ao lado de Ativar o Net Guard (recomendável).
Você também pode ver uma lista de conexões de entrada bloqueadas por endereço IP. Para desbloquear um site dessa lista, selecione o site, clique em Editar e desbloqueie o site.
Para limpar um site da sua lista, selecione o item em clique em Excluir.
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.